セキュリティ情報

ホーム > セキュリティ情報 > JPCERT/CC Alert: Movable TypeのXMLRPC APIにおける脆弱性(CVE-2021-20837)に関する注意喚起

JPCERT/CC Alert: Movable TypeのXMLRPC APIにおける脆弱性(CVE-2021-20837)に関する注意喚起

以下のページをご覧ください。

https://www.jpcert.or.jp/at/2021/at210047.html